2006-11-28

  • Symantec製品の脆弱性を狙ったBOTが急増しているそうです。Symantec製品をお使いの方は、最新バージョンにアップデートされていない場合には、ネットワークに接続しているだけでウィルス感染する危険性があります。

    「Live Update」機能が有効に設定されていれば(初期状態では有効)最新版がインストールされているはずですが、この機能を無効に設定している場合には、必ず手動でパッチをインストールしてください。詳細はSymantecのアドバイザリ「Symantec Client Security および Symantec AntiVirus に特権昇格の脆弱性」を参照してください。

    参考リンク:

  • 「セキュリティ対策」の「危険サイト」および「危険ドメイン」を更新。下記アドレスを追加。

    • www.lineagekin.com